1000 tlr mauvais démâtage à froid mais bien à chaud

Tout ce que vous avez toujours voulu savoir sur le TL, posez vos question ici !
Vous aurez un max d'infos

Modérateurs: Burnout, Boule, Jeff

1000 tlr mauvais démâtage à froid mais bien à chaud

Messagede maxwelcool » 14:51, 16 Déc 2017

Bonjour à tous le monde .Je c'est vieux topic
On est bientôt en 2018 est bien oui ma 1000 tlr me fait les même problème. Démârage difficile a froid mais des quel demare j éteins la moto de suite et la elle demare à direct.cest fou j'ai mi un colsone à prise changer bougie et filtre à aire.
Elle tien pas le ralenti a chaud longten quand je baisse le starter a fond.
Voilà si une personne a une idée je suis preneur
vaguilbert@laposte.net :lol::
maxwelcool
Passe son permis cyclo
 
Messages: 11
Inscription: 21:08, 31 Jan 2013
Moto :: TLR

Re: 1000 tlr mauvais démâtage à froid mais bien à chaud

Messagede maxwelcool » 15:36, 16 Déc 2017

Je c'est pas si sa peu aider quand je veu démaré à froid quand j insiste sur le démareure 10 seconde âpre le démareure accélère plus vite
maxwelcool
Passe son permis cyclo
 
Messages: 11
Inscription: 21:08, 31 Jan 2013
Moto :: TLR

Re: 1000 tlr mauvais démâtage à froid mais bien à chaud

Messagede bino » 20:49, 20 Déc 2017

10 secondes c'est long pour faire craquer le twin :shock:
deja si ton demarreur tourne pas trop vite => batterie... c'est elle qui envoi la sauce a ce gros gourmand de démarreur, donc une batterie bien chargée, ton demarreur doit tourner comme il faut
"heureux sont les félés, car ils laissent entrer la lumière"
Avatar de l’utilisateur
bino
Boulet
 
Messages: 1675
Inscription: 14:27, 26 Aoû 2011
Localisation: Thiais , val de Marne 94
Moto :: Ex poussin devenu schtroumpf


Retourner vers Tout sur le TL

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron